Udfordringer med Wallboard
Incident Report for Flexfone
Resolved
Kære bruger

Vi har nu overvåget løsningen af udfordringen med wallboard nøje, siden udbedringen i går eftermiddags.
Det har virket uden yderligere udfordringer og vi melder hermed problemet løst.

Vi beklager de gener det kan have medført.

Venlig hilsen
Flexfone A/S
86515151
Posted Apr 22, 2022 - 08:59 CEST
Monitoring
Kære bruger

Vi har nu udbedret problemet.
Hvis du, mod forventning, fortsat oplever sporadiske udfald, er du velkommen til at kontakte os.
Vi overvåger løsningen nøje, indtil en endelig slutafmelding i morgen tidlig.

Ny status: Senest i morgen 09:30

Vi beklager de gener det kan have medført.

Venlig hilsen
Flexfone A/S
86515151
Posted Apr 21, 2022 - 13:54 CEST
Identified
Kære bruger

Fejlen er identificeret og vi har allerede lavet nogle rettelser.
Wallboardet kører derfor, men der er fortsat risiko for sporadiske udfald.
Vi arbejder stadig på en permanent udbedring af problemet.

Ny status: Senest 14:00

Vi beklager de gener det kan medføre.

Venlig hilsen
Flexfone A/S
86515151
Posted Apr 21, 2022 - 11:01 CEST
Investigating
Kære bruger

Man kan i øjeblikket opleve udfordringer med visning af Wallboard. Den kan eksempelvis vise sig som fastlåst eller blot stå og loade.

Vi er opmærksomme på dette og arbejder på en løsning.

Ny status: Senest 11:30

Vi beklager de gener det kan medføre.

Venlig hilsen
Flexfone A/S
86515151
Posted Apr 21, 2022 - 10:18 CEST
This incident affected: Telefoni (PBX funktionalitet).