Sporadiske udfordringer med lyd ved tilring fra andre operatører
Incident Report for Flexfone
Resolved
Kære bruger


Man kan nu opdatere systemet uden risiko for at fejlen med manglende lyd genopstår.
Udfordringen med manglende lyd er derfor løst.

Vi beklager de gener det kan have medført.


Venlig hilsen
Flexfone A/S
86515151
Posted May 18, 2022 - 09:45 CEST
Monitoring
Kære bruger

Udfordringen med manglende lyd er nu løst.

Vær opmærksom på, at der ved tryk på 'Opdater system' i løsningen inden imorgen, kan være risiko for at fejlen genopstår.
Dette er vi igang med at løse, og forventer løst i løbet af idag.

Såfremt I er nødsaget til, at opdatere systemet og I oplever fejlen igen, er I velkomne til at kontakte os på 86515151 - så kan vi løse fejlen for jer på få minutter.

Vi beklager de gener det kan have medført.

Venlig hilsen
Flexfone A/S
86515151
Posted May 18, 2022 - 09:23 CEST
Investigating
Kære bruger


Nogle kan i øjeblikket opleve sporadiske udfordringer med manglende lyd på opkald fra andre operatører.

Vi undersøger årsagen og er i fuld gang med at finde en løsning.

Ny status: Senest kl. 10:00

Vi beklager de gener det kan medføre.


Venlig hilsen
Flexfone A/S
86515151
Posted May 18, 2022 - 08:25 CEST
This incident affected: Telefoni (Mobil, Fastnet).